Aller au contenu

laurent1383

Membre Plus
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de laurent1383

  • Rang
    Nouvel Arrivant
  • Date de naissance 04/01/1980

Vous connaitre

  • Ville et Pays
    Roquefort La Bédoule
  1. laurent1383

    tatouage japonais

    @ ElPhoenix c'est mûrement réfléchi parce ce que c'est pas quelque qu'on fait sur un coup de tête @ Goku je l'avais vu celui là,et je suppose que quand tu dis les traits plus prompt,tu penses à la 1ère image de mon lien. là où j'ai le doute c'est que la 2ème image ne ressemble pas aux autres,c'est hyper délicat
  2. laurent1383

    tatouage japonais

    sous l'avant bras
  3. laurent1383

    tatouage japonais

    salut tout le monde,j'ai dans l'idée de me faire un tatouage en calligraphie japonaise représentant le mot "espoir". j'ai trouvé quelques trucs sur le net mais tous un peu différents les uns des autres! voici les exemples https://www.google.fr/search?hl=fr&clie ... 0AXYiIDAAw est-ce que vous pourriez m'aider svp? parce que j'ai pas envie d'avoir un tatouage représentant "sushi"
  4. C''était ça,ça m'a fait tilt quand tu as dis le compte gmail! Je sais pas pourquoi mais j'avais dans mon compte gmail un dossier "mes contacts" et un autre dossier "autres contacts". Je sais pas comment c'est arrivé mais du coup j'ai plus de doublons ni c'est numéros inconnus qui apparaissaient en voulant choisir un contact pour une photo de profil. Merci pour ton aide et pour la correction du sujet si c'est toi. J'avais oublié qu'il fallait mettre [] Encore merci
  5. Bonjour tout le monde,et meilleurs voeux pour cette année Après 1 an passé sous windows (j'avais pas le choix malheureusement),me voilà de retour sous android. J'ai pas mal de question mais commencé d'abord par celle du sujet. Lorsque je regarde mes contacts,ils n'y sont affiché qu'une seule fois,jusqu'à là c'est normal. Mais pourquoi lorsque je choisis une photo pour la mettre en profil d'un contact,ce contact est affiché au moins 4 fois,sachant qu'il n'y a qu'un seul champ de rempli sur le dit contact?? J'ai même 3 contacts "inconnu" et un autre avec un numéro même pas répertorié!!! Merci pour votre aide et bonne journée
  6. laurent1383

    [I5700] trop lent...beaucoup trop lent!! [Résolu]

    oui j'ai vu ce topic https://www.forum-sam.com/index.php?/topic/22088-i5700-tuto-pour-le-flasher/ mais je t'avoue que j'ai un peu les chocottes de le planter,car c'est mon seul téléphone. enfin,j'ai dis ça pour la wii et finalement.....(oui,je sais hors-sujet,c'était juste pour l’anecdote ),donc je pense que j'essayerais quand même. merci pour le conseil
  7. bonjour à la communauté, mon frère m'a filé son spica en remplacement de mon pixon (RIP ) et je le trouve hyper lent. rien qu'en l'allumant,il me faut attendre plus de 2 minutes pour pouvoir taper le code pin,rien que ça!!! ensuite,pour m'afficher les messages,c'est un peu quand il veut,ou c'est de suite ou alors un bel écran noir de quelques secondes et impossible de lire les mms. et pareil pour le clavier et le menu qui réagissent un peu comme ça leur chante. je ne parle pas de la navigation internet qui ne vaut pas un 56k,mais bon pour ça c'est un petit smartphone donc je fais avec. et même quand je reçois des appels,il est mou du style à sonner et vibrer sans afficher le nom mais que le numéro (parce qu'il cherche le contact en mémoire) et à ne pas pouvoir décrocher avant quelques secondes. alors moi je voudrais que ceux qui s'extasient sur ce portable m'expliquent un peu ce qu'ils ont modifiés pour qu'ils disent qu'ils le trouvent fluide et rapide parce moi je suis à la limite de l'envoyer contre le mur des fois....mais comme j'en ai besoin,je me retiens pour ce qui est des infos: 2.1-update1 i570exxjc1 kernel 2.6.29 [email protected] #2 eclair.xxjce tout ce que je sais ce que je viens d'écrire,c'est que je suis sous android 2.1 version éclair,le reste j'ignore ce que sais,donc si vous pourriez m'éclairer sur le sujet aussi :-) j'ai installé launcher pro pour apparemment une meilleure réactivité que j'ai lu ici et là,mais que dalle en fait je suis chez orange mais à la base c'est un mobile nu un grand merci à vous si vous arrivez à m'aider ;-)
  8. laurent1383

    [I5700] configurer mail et branchement pc

    voilà comment j'ai configuré les serveurs entrant et sortant pour pouvoir lire mes mails hotmails à partir de l’icône e-mail du spica tout d'abord,j'ai sélectionné "paramètres manuels" puis j'ai cliqué sur POP serveur entrant -nom d’utilisateur:adresse hotmail -mot de passe:taper le mot de passe de messagerie -serveur POP3:pop3.live.com -port:995 -type de sécurité:SSL (accepter tous les certificats) -supprimer l'e-mail du serveur:jamais serveur sortant -serveur SMTP:smtp.live.com -port:587 -type de sécurité:TLS (accepter tous les certificats) j'ai coché la case "connexion requise" et remis adresse mail et mot de passe. bon,pour être franc,j'ai essayé cette journée mais c'est pas comme je pensais.En fait,je croyais que j'allais recevoir les mails directements sur le portable comme un texto,mais il y a un délai.Bref,ça fonctionne mais pas comme je le voulais,j'essayerai de voir ce que ça donne en synchronisant avec G-mail!
  9. laurent1383

    [I5700] configurer mail et branchement pc

    en fait j'ai réussi quelques minutes après avoir posté sur le forum.je mettrai comment j'ai configuré les serveurs pop et smtp
  10. laurent1383

    [I5700] configurer mail et branchement pc

    Salut au risque de déterrer un vieux topic,j'essaye de configurer mon spica pour y recevoir mes mails hotmails.j'ai trouvé en farfouillant ici et là pour configurer le serveur entrant mais je n'ai pas réussi ni trouver à configurer le serveur sortant. si quelqu'un connait la manip',je veux bien essayer!! merci
  11. laurent1383

    [M8800] problème touche Hold

    Salut à tous,récemment la touche Hold de mon pixon a décidé de ne plus fonctionner,ce qui en soit aurait pu être un petit problème car le verrouillage ne s'effectué plus. Mais le hic c'est qu'en communication j'avais besoin d'appuyer dessus cette touche pour avoir accès à l'haut-parleur,au clavier et au menu du téléphone,et ça c'est nettement plus ch**nt Est-ce que quelqu'un à eu ce genre de problème,et si oui me dire ce qu'il faudrait faire pour résoudre ce "petit" problème!! Merci.
  12. laurent1383

    [M8800] éditeur de vidéos

    hé bé!!!!! ca se bouscule pas tant que ça finalement,pourtant ce que je demande prends 30 secondes à faire mais tant pis ,je trouverais bien.
  13. laurent1383

    [M8800] éditeur de vidéos

    bonsoir à tous, est-ce que vous arrivez à éditer des vidéos avec votre pixon via le logiciel interne? parce que moi non,et ce même si je viens de faire un film avec!
  14. laurent1383

    [M8800] video [Résolu]

    salut onedays,j'avais créée un topic sur le même sujet et comme personne n'avait pu me renseigner,je ma débrouilla tout seul et j'a trouva changes l'extension de ta vidéo en 3gp et ça marchera comme sur des roulettes,pas besoin d'encodeur. ça me rassure parce que du coup,y'a pas que mon pixon qui a ce blème
  15. laurent1383

    [M8800] problèmes de vidéos [Résolu]

    bon j'ai trouvé,au cas ou si ça interesse quelqu'un,j'ai changé l'extension mp4 en gp3 sur mon pc et là je peux les lire allez joyeux noël
×

Samsung® est une marque de commerce déposée de Samsung Electronics Co., Ltd.
Ce site n'est en aucun cas affilié à Samsung Electronics Co., Ltd. Ce forum est un lieu de rencontre pour les fans de téléphones mobiles Samsung, et n'a aucun but commercial.



Annuaire Téléphonie - Annuaire referencement - Annuaire Webmaster - mobildeal : vendez vos telephones portables, pda, smartphones, lecteur mp3 d'occasion
Feet'Yours - Shoes your life ! - Annuaire généraliste - Référencement Gratuit - Meilleur escape room de Montpellier : Escape Game