Aller au contenu

belebe

Membre Inactif
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de belebe

  • Rang
    Nouvel Arrivant

Vous connaitre

  • Ville et Pays
    Figeac France
  1. Bonjour, Nouveau sur le forum, je suis un senior, qui se débrouille plutôt bien avec la techno, mais qui bloque aussi parfois et n'ai pas l'agilité des plus jeunes pour résoudre les problèmes. Voici le souci : j'ai un Wave 3 acheté avec abonnement sfr, mais à présent desimlocke et qui fonctionne avec l'opérateur free. Dans les paramètre , le telephone affiche qu'il est sous bada 1.2. : (1103251351LISS8530AEKC1) J'ai tenté de de mettre à jour via les paramètres du tél, mais il refuse. J'ai tenté via Kies, mais Kies m'affirme que la version installée est la dernière : S8530AEKC1/S8530SFRKC1(SFR) , et donc que mon téléphone est à jour. J'ai fini par soupçonner que le fait qu'une version SFR soit installée, et que j'ai changé d'opérateur puisse constituer un blocage. Mais si c'est cela, que faire ? Et si ce n'est pas cela, re_que faire ? J'ai parcouru depuis des mois tous les sujets (ou presque) sur les forums, mais je crains d'être seul avec ce problème. Alors, Merci de vos conseils avisés Cordialement belebe
×

Samsung® est une marque de commerce déposée de Samsung Electronics Co., Ltd.
Ce site n'est en aucun cas affilié à Samsung Electronics Co., Ltd. Ce forum est un lieu de rencontre pour les fans de téléphones mobiles Samsung, et n'a aucun but commercial.



Annuaire Téléphonie - Annuaire referencement - Annuaire Webmaster - mobildeal : vendez vos telephones portables, pda, smartphones, lecteur mp3 d'occasion
Feet'Yours - Shoes your life ! - Annuaire généraliste - Référencement Gratuit - Meilleur escape room de Montpellier : Escape Game